最新WPS办公软件学习教程_免费企业办公软件下载_金山WPS Office官网论坛

 找回密码
 
查看: 657|回复: 1

[咨询求助] 现在WPS需要IOS9或以上的系统才能安装,请问哪位有IOS8系统的wps安装包可分享安装。

[复制链接]

1

主题

0

听众

5

积分

LV.1

Rank: 1

该用户从未签到

金币
3
威望
7
帖子
4
精华
0
发表于 2017-9-4 13:30 |显示全部楼层
分享到: 新浪微博 腾讯微博
现在WPS需要IOS9或以上的系统才能安装,请问哪大神有IOS8系统的wps安装包可分享安装,万分感谢。

如有ios8系统能装的wps安装包

可发邮箱497058473@qq.com

1

主题

0

听众

5

积分

LV.1

Rank: 1

该用户从未签到

金币
3
威望
7
帖子
4
精华
0
发表于 2017-9-7 13:29 |显示全部楼层
皮皮助手,安装记录已帮忙解决了,系统低安装不了的问题。
回复

使用道具 举报

*滑动验证:
您需要登录后才可以回帖 登录 | 更多账号登录:

快速回帖:

fastpost

WPS论坛更新日志|WPS Office官方论坛     

GMT+8, 2017-11-21 16:07

Powered by Discuz! X2.5

© 2001-2012 Comsenz Inc.

回顶部